Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.01.2012, 20:27   #1
Новичок
 
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 82
По умолчанию

Знающие люди,подскажите пожалуйста что означает лампочка на панели 4wd oil temp.Авто Пресаж 1998 г.в. двигатель КА 24. Заводишь она гаснет,стоишь на месте не горит,как только тронулся загорается,при каждой остановке гаснет. Заменил масло в раздатке,ничего.В чём причина ?

budushi вне форума   Ответить с цитированием
Старый 12.02.2012, 08:02   #2
Новичок
 
Аватар для Kutuzov
 
Регистрация: 25.07.2009
Сообщений: 75
Отправить сообщение для Kutuzov с помощью ICQ
По умолчанию

Вот кусок из документации:

4WD OIL TEMP
Эта лампа загорается на работающем двигателе, когда чрезмерно повышается температура трансмиссионного масла или масла задней главной передачи.
Примечание:
Если эта лампа загорелась, остановите автомобиль в безопасном месте и проверьте давление в шинах, степень их износа. Если колеса разного размера, необходимо установить одинаковые. Если после этого лампа не гаснет, обратитесь на СТО. Лампа погаснет, когда снизится температура трансмиссионного масла.
Kutuzov вне форума   Ответить с цитированием
Старый 19.04.2012, 08:00   #3
Новичок
 
Регистрация: 13.07.2009
Сообщений: 63
Отправить сообщение для Наташа Думчикова с помощью ICQ
По умолчанию

Vladexl спасибо.
Наташа Думчикова вне форума   Ответить с цитированием
Старый 22.04.2012, 13:53   #4
Новичок
 
Аватар для len4ikku
 
Регистрация: 08.12.2009
Сообщений: 68
По умолчанию

А у меня эта лампа с лампой АКБ горит постоянно. причем первое время загорались и гасли одновременно, теперь только горят.
len4ikku вне форума   Ответить с цитированием
Старый 01.11.2012, 04:02   #5
Новичок
 
Аватар для Vicky Glushkova
 
Регистрация: 06.10.2009
Адрес: Ульяновск
Сообщений: 75
По умолчанию

Цитата:
Знающие люди,подскажите пожалуйста что означает лампочка на панели 4wd oil temp.Авто Пресаж 1998 г.в. двигатель КА 24. Заводишь она гаснет,стоишь на месте не горит,как только тронулся загорается,при каждой остановке гаснет. Заменил масло в раздатке,ничего.В чём причина ?
Та же самая ситуация. Расскажи, чем в итоге вылечил, пожалуйста.
Vicky Glushkova вне форума   Ответить с цитированием
Старый 07.01.2013, 00:07   #6
Новичок
 
Регистрация: 08.05.2010
Сообщений: 79
Отправить сообщение для Илья Тимошкин с помощью ICQ
По умолчанию

Всё дело в датчиках,один стоит на раздатке другой на заднем редукторе.Если хоть один неисправен будет гореть лампочка на панели и ещё машина больше сотки не поедет.Выход,либо менять неисправный датчик либо ехать к электронщикам.У меня оказался дохлым тот что на заднем редукторе,спец его как то обошёл чтобы обмануть комп и проблема исчезла.Цена вопроса 1000 рублей.Но я всё же найду новый и заменю,японцы не дураки зря ничего не делают.
Илья Тимошкин вне форума   Ответить с цитированием
Старый 07.01.2013, 22:56   #7
Новичок
 
Аватар для Ксю Ха
 
Регистрация: 27.09.2009
Сообщений: 68
Отправить сообщение для Ксю Ха с помощью ICQ
По умолчанию

Всё дело в датчиках,один стоит на раздатке другой на заднем редукторе.Если хоть один неисправен будет гореть лампочка на панели и ещё машина больше сотки не поедет.


Езжу уже наверное 3 месяц с глюком - горят лампочки АКБ и 4ВД олд темп. больше сотки идет без проблем
Ксю Ха вне форума   Ответить с цитированием
Старый 27.01.2013, 11:53   #8
Новичок
 
Регистрация: 12.12.2009
Сообщений: 78
Отправить сообщение для Ni5ka с помощью ICQ
По умолчанию

Видать причина другая,обратись к спецам.У меня всё было именно так как описал.
Ni5ka вне форума   Ответить с цитированием
Старый 24.02.2013, 14:39   #9
Новичок
 
Регистрация: 30.11.2009
Сообщений: 78
Отправить сообщение для greyrome5 с помощью ICQ
По умолчанию

у меня когда вдруг оборвался шкив помпы, и соответственно повис ремень генератора - немедленно загорелись обе эти лампочки ( батарейка и 4 WD ).
greyrome5 вне форума   Ответить с цитированием
Старый 11.03.2013, 10:17   #10
Новичок
 
Аватар для Userscunc
 
Регистрация: 12.12.2009
Сообщений: 84
По умолчанию

Цитата:
Всё дело в датчиках,один стоит на раздатке другой на заднем редукторе.Если хоть один неисправен будет гореть лампочка на панели и ещё машина больше сотки не поедет.Выход,либо менять неисправный датчик либо ехать к электронщикам.У меня оказался дохлым тот что на заднем редукторе,спец его как то обошёл чтобы обмануть комп и проблема исчезла.Цена вопроса 1000 рублей.Но я всё же найду новый и заменю,японцы не дураки зря ничего не делают.
Спасибо. Буду менять датчики.

Кстати, у меня горит только 4WD OIL TEMP. Батарейка не горит. И ещё странный момент. Периодически лампочка гаснет на довольно немалый промежуток времени. Ехал недавно по трассе, погасла минут на 30. Соскочил на грунтовку, опять загорелась.
Больше 100 не проверял, ибо жена просит не ехать быстро. Но заметил, что в целом скорость не так шустро набирается, как раньше. Хотя тут уж скорее всего виновато качество топлива.
Userscunc вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ложно загорается 4wd oil temp gunit Гарантийное и сервисное обслуживание 2 25.12.2013 02:28
4WD OIL TEMP Sanjak Трансмиссия 9 03.11.2013 07:42
Индикация A/T Oil Temp. Тарас Быханов Электрооборудование 2 04.01.2013 02:38
4WD oil temp Эдуард Бакиров Электрооборудование 3 18.12.2012 01:17
лампочка на панели 4WD OIL TEMP. Полина Щёголева Общий технический раздел 2 23.06.2012 11:53


Текущее время: 03:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot