Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.01.2012, 17:14   #1
Новичок
 
Аватар для Kutuzov
 
Регистрация: 25.07.2009
Сообщений: 75
Отправить сообщение для Kutuzov с помощью ICQ
По умолчанию

По теме сменил резину стало тянуть вправо. В чем может быть дело???
Резина вроде как нормальная, грыж нет. Развал делал на зимней резине.

Kutuzov вне форума   Ответить с цитированием
Старый 14.01.2012, 07:28   #2
Новичок
 
Регистрация: 15.06.2009
Сообщений: 60
По умолчанию

Проверь давление в шинах а похорошему сделай развал.
severen вне форума   Ответить с цитированием
Старый 07.02.2012, 16:36   #3
Новичок
 
Регистрация: 05.06.2009
Сообщений: 96
По умолчанию

один из вариантов, что ты поставил колеса не на свои места
Олег Карпылаев вне форума   Ответить с цитированием
Старый 17.03.2012, 16:09   #4
Новичок
 
Регистрация: 08.03.2010
Адрес: Аргун
Сообщений: 77
Отправить сообщение для Мария Старченкова с помощью ICQ
По умолчанию

Тоже тянуло на старой лысой высохшей резине ( а шумела то как - как на шипах едешь ). Поставил другую пошире посвежее - совсем другие дела - но чуточку ещё потягивает вправо. Слышал так и д.б. Резину не жрёт, схождение не делал.
Мария Старченкова вне форума   Ответить с цитированием
Старый 25.03.2012, 11:08   #5
Новичок
 
Аватар для Sheridog
 
Регистрация: 27.08.2009
Сообщений: 64
По умолчанию

Цитата:
Проверь давление в шинах .
Давление в норме! Значеие одинаковое в обоих колесах :-((

Цитата:
один из вариантов, что ты поставил колеса не на свои места
Есть и у меня такие сомнения. Но возможен только вариант, что заднее колесо поставили на место переднего и только по левой стороне, разве может после этого тянуть в право?
__________________
Много говорить и много сказать - не одно и то же
Sheridog вне форума   Ответить с цитированием
Старый 30.03.2012, 05:00   #6
Новичок
 
Аватар для gigitexx
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 96
По умолчанию

Брал на лысоватой (лысой) резине - летней, тянуло. Поставил новую -зиму, тянуть перестало. Поставил тем летом литьё и старую резину - лето, опять затянуло, боролся тем, что качал перед не на 2,2 а 2,5 очка, странно но помогало (жестковато только). Этим летом купил новую резину - лето, поставил на старое литьё, отбалонсировал, давление 2,2 - полёт нормальный. Развал не делал. Хроню на дисках при давлении 3,5 очка, в положении одно на одном.
gigitexx вне форума   Ответить с цитированием
Старый 31.03.2012, 05:55   #7
Новичок
 
Регистрация: 24.09.2009
Адрес: Лебедянь
Сообщений: 84
По умолчанию

[

Есть и у меня такие сомнения. Но возможен только вариант, что заднее колесо поставили на место переднего и только по левой стороне, разве может после этого тянуть в право?[/QUOTE]

возьми и перекинь с домкратом, работы на 20 мин
chiwaha вне форума   Ответить с цитированием
Старый 01.09.2012, 19:28   #8
Новичок
 
Аватар для Виктория Мельникова
 
Регистрация: 17.08.2009
Адрес: Кстово
Сообщений: 80
Отправить сообщение для Виктория Мельникова с помощью ICQ
По умолчанию

Расскажу о своих странностях-
1. На Тойоте Камри давно еще, после покупки и перегона потихоньку стало так-чтобы ехала прямо, необходиимо было руль держать влево градусов на 10-15. Причем если его отбалансировать и отпустить руки, то идет по дороге без увода, со свернутым рулем. Неоднократные проверки схождения (развал не делается) на разных станциях приводи к одному: "у вас все ОК, на стенде руль прямо, колеса прямо, все параметры в норме". Пытались немного вытянуть тягами, но не сильно помогало. Купил зимнюю резину. Руль встал как вкопанный прямо. Через примерно 1000км его свернуло вправо!
Опять на станцию-но все ОК.
Летом в отпуск, на летней резине руль влево. В Тюмени на станцию-все ОК.
Дурдом! Причем вся остальная подвеска в норме.
Так и было-летом руль влево, зимой вправо. Резина была направленная и я менял попарно колеса каждый сезон вперед-назад. Угол сворота руля немного менялся, но в основном похож.
Через несколько лет купил новую летнюю резину, руль опять вернулся точно по центру до пробега на ней в пределах 1000км.
Причем резину не ело, ни старую, ни новую.

2. Купил потом японку пресажа. Началось дежавю....
Точно такая же картина. Только зимой влево, летом вправо. После покупки новой летней резины, руль вернулся также на примерно до 1000км пробега. Схождение проверяли неоднократно. Все в норме, немного подрегулируют. Руль чуть лучше, через некоторое время опять также.
Думаю может из-за стоек, ведь развал тут тоже не делается. Если пружины просели, то может это влияет?
Но тогда какого фига на разной резине, руль в разную сторону?
Или тут проблемма в рисунке резины? Диски одни и теже.
Думаю может проверить схождение при мне в салоне? Но эт наверно надо второго такого же сажать для равновесия...
Виктория Мельникова вне форума   Ответить с цитированием
Старый 14.09.2012, 09:04   #9
Новичок
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 87
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

Я такую фигню лечил как мне сказал мой мастер развала. Переднюю резину перекинул слева на право и все встало как надо. А что до развала так он тоже регулируется болтами стойки.
Максим Грушанский вне форума   Ответить с цитированием
Старый 25.11.2012, 23:55   #10
Новичок
 
Аватар для Вика Исрафилова
 
Регистрация: 06.03.2010
Сообщений: 70
По умолчанию

"А что до развала так он тоже регулируется болтами стойки" можно в этом месте поподробнее. Собираюсь проставки на перед ставить и развал надо будет выставить как надо.
Вика Исрафилова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Кто ставил резину 215/70/16 на TU31 Роман Савченко Двигатель и его системы 18 23.12.2013 18:47
Поменял топливный фильтр, начались проблемы. Ruslan Nazmutdinov Трансмиссия 19 03.11.2013 22:24
4 WD есть проблемы Дмитрий Жук Общий технический раздел 5 06.10.2013 17:30
pressage 2001 г. есть проблемы с элекрикой Мария Старченкова Ходовая часть 1 17.06.2013 18:23
Стартер есть проблемы c проводкой R50 Надюшка Кривова Электрооборудование 3 25.01.2013 00:15


Текущее время: 01:29. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot