Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 07.01.2012, 03:15   #1
Новичок
 
Аватар для myrusjob
 
Регистрация: 17.01.2010
Адрес: Первоуральск
Сообщений: 60
По умолчанию

Всем доброго времени! случилась беда при распиливание болгаркой линки пропилил и провод к абс -: всё спаял зачехлил в новый броне шланг .замерил сопротивление на датчике 0.95кОм. заводить а лампа абс не тухнет? тир.50 .возможно ли что ошибка сохранилась и пока не поедишь не пропадёт? или ищё что то

myrusjob вне форума   Ответить с цитированием
Старый 10.04.2012, 17:12   #2
Новичок
 
Аватар для pong
 
Регистрация: 20.11.2009
Сообщений: 88
Отправить сообщение для pong с помощью ICQ
По умолчанию

Да,надо немного покататься.Где то читал что до ста км проехать надо.
pong вне форума   Ответить с цитированием
Старый 30.04.2012, 22:22   #3
Новичок
 
Аватар для Артём Бобков
 
Регистрация: 10.11.2009
Сообщений: 67
Отправить сообщение для Артём Бобков с помощью ICQ
По умолчанию

у меня было такое загорелась abs после того как вытаскивал и ставил привод, ступица повисла на проводе, думал обрыв, снял проверил, целый, поставил, лампа горела,выехал, через метров 10 потухла abs заработала..
Артём Бобков вне форума   Ответить с цитированием
Старый 24.05.2012, 04:44   #4
Новичок
 
Аватар для Alakan
 
Регистрация: 13.09.2009
Сообщений: 82
По умолчанию

если напрягает, вытащи лампу с панели приборов.-)

По теме: обнули на сканере, он и ошибку покажет какой не работает.
Alakan вне форума   Ответить с цитированием
Старый 29.06.2012, 23:34   #5
Новичок
 
Аватар для Глеб Баляев
 
Регистрация: 18.03.2010
Сообщений: 77
Отправить сообщение для Глеб Баляев с помощью ICQ
По умолчанию

Может и запаял,а может нет контакта.Прокатись немного,если не потухнет значит нет цепи.
Глеб Баляев вне форума   Ответить с цитированием
Старый 23.05.2013, 18:06   #6
Новичок
 
Аватар для Илья Перевалов
 
Регистрация: 16.07.2009
Сообщений: 63
По умолчанию

Странно у меня на 2-х датчиках провода оторваные и под капотом штекер разъединеный, а лампочка на панели при включении зажигания загорается секунд через 5 гаснет и больше не горит
Илья Перевалов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 00:59. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot