Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.02.2012, 14:11   #1
Новичок
 
Аватар для Светик Карпович
 
Регистрация: 15.08.2009
Сообщений: 76
По умолчанию

на холостом ходу температура 90 градусов ! Начинаю движени падает до нуля что делать не пойму!!!може из за того что радиато подтикать немного стал???

Светик Карпович вне форума   Ответить с цитированием
Старый 24.02.2012, 06:47   #2
Новичок
 
Аватар для Игорь Николаев
 
Регистрация: 07.02.2010
Сообщений: 77
Отправить сообщение для Игорь Николаев с помощью ICQ
По умолчанию

(Машина в профиле и подпись это немного разное.
По правилам требуется сделать подпись.)

Ищи не контакт в цепи датчика температуры для прибора.
Такие неисправности уже обсуждались.
Желательно сначала пользоваться поиском и внимательно читать правила форума в FAQ.
Игорь Николаев вне форума   Ответить с цитированием
Старый 26.03.2012, 16:47   #3
Новичок
 
Регистрация: 12.09.2009
Сообщений: 76
Отправить сообщение для Леночка Жукова с помощью ICQ
По умолчанию

Термостат ссыт из большого в малый круг.
Леночка Жукова вне форума   Ответить с цитированием
Старый 08.06.2012, 07:03   #4
Новичок
 
Аватар для Fonoman
 
Регистрация: 09.06.2009
Сообщений: 70
Отправить сообщение для Fonoman с помощью ICQ
По умолчанию

Если потом останавливаешься и стрелка становится опять на рабочию темпиратуру. Тогда почисть и подожми фишку на датчике, такое бывает, от тряски контакт теряеться.
Fonoman вне форума   Ответить с цитированием
Старый 14.06.2012, 09:01   #5
Новичок
 
Аватар для папок андрей владимирович
 
Регистрация: 12.09.2009
Сообщений: 76
По умолчанию

Цитата:
от тряски контакт теряеться.
Как то он медленно теряется т.е. плавно.
папок андрей владимирович вне форума   Ответить с цитированием
Старый 26.06.2012, 22:08   #6
Новичок
 
Аватар для Катя Козак
 
Регистрация: 12.05.2009
Адрес: Клин
Сообщений: 66
Отправить сообщение для Катя Козак с помощью ICQ
По умолчанию

Уважаемый! А что, у нас на приборной панели стрелки приборов как на ЗиЛ-130 прыгают, насколько знаю у них ход плавный, поэтому и создаеться впечатление что "плавает". Пусть проверит, я же не утверждаю, что именно это причина. По крайней мере у меня был такой случай. При заведенном двигателе на месте, стрелка стояла указывая рабочию температуру в неподвижном состоянии, но при движении начанала "плавать" до нуля и обратно, фишку почистил прижал проблема исчезла. Я так думаю, что надо начинать искать пробдему от простого к сложному. Тем более, что таких специалистов наверное нет, которые смогли прочитав две строчки текста установить конкретную причину?!
Катя Козак вне форума   Ответить с цитированием
Старый 17.07.2012, 12:02   #7
QOQ
Новичок
 
Регистрация: 13.05.2009
Сообщений: 86
Отправить сообщение для QOQ с помощью ICQ
По умолчанию

может дело в антифризе т.е. в его ТТХ, может свойствам вышел срок, да еще и забрало впереди сильно открыто , так что при движении возможно остывает.
QOQ вне форума   Ответить с цитированием
Старый 11.12.2012, 21:29   #8
Новичок
 
Аватар для Евгений Мацаков
 
Регистрация: 11.02.2010
Сообщений: 74
Отправить сообщение для Евгений Мацаков с помощью ICQ
По умолчанию

Проверь не завоздушен ли система охлаждения
__________________
Если вокруг одни крысы, значит корабль все еще плывет.
Евгений Мацаков вне форума   Ответить с цитированием
Старый 16.12.2012, 07:33   #9
Новичок
 
Аватар для Роман Сабиров
 
Регистрация: 29.07.2009
Адрес: Кашира
Сообщений: 69
Отправить сообщение для Роман Сабиров с помощью ICQ
По умолчанию

Цитата:
Уважаемый!
Нет надо было вначале написать Послушай..., так свучит уверенней ,или уже тогда многоуважаемый, а лучше вообще без этих предложений в одно слово,а с продолжением могу согласится.
Спасибо.
Роман Сабиров вне форума   Ответить с цитированием
Старый 22.03.2013, 13:43   #10
Новичок
 
Аватар для Александр Павлюк
 
Регистрация: 11.06.2009
Сообщений: 77
По умолчанию

[QUOTE=ZKV;1115145420]на холостом ходу температура 90 градусов ! Начинаю движени падает до нуля что делать не пойму!!!може из за того что радиато подтикать немного стал??? Когда заменил движок на своей бассаре та же фигня была... заменили датчик температуры - переставили с родного движка - все сразу стало нормально! оказалось были разные датчики температуры на 72оС и на 85оС.

bassara, 2001, ka24de, 2wd
Александр Павлюк вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Температура двигателя!!! lipsko Гарантийное и сервисное обслуживание 11 20.12.2013 14:46
Температура двигателя на дизеле Илья Бабичев Свободное общение 18 18.12.2013 19:22
падает температура двигателя,нормально ли это? Настюшка Бакши Топливо и эксплуатационные жидкости 19 23.11.2013 04:33
Температура двигателя Olya Sklyarova Трансмиссия 19 18.11.2013 09:29
плавает датчик температуры Kammerherr Топливо и эксплуатационные жидкости 4 16.10.2013 08:11


Текущее время: 11:15. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot