Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.01.2012, 10:21   #1
Новичок
 
Аватар для Воронов
 
Регистрация: 08.01.2010
Сообщений: 65
Отправить сообщение для Воронов с помощью ICQ
По умолчанию

Всем доброго дня! Заметит такую особиность при запуске двигателя на холодную с оборотоми всё нормально,а вот на горячею подлитают до 2000 потом падают до 1000 и сново подлетают до 2000 потом опускаются до 750 и всё как часики работает.Что это может быть?

Воронов вне форума   Ответить с цитированием
Старый 21.03.2012, 17:11   #2
Новичок
 
Аватар для Владуська Папченко
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 67
По умолчанию

Точно такая же фигня один в один. Проявляется если машина постояла от 5-10 минут. Меньше, больше по времени все нормально. Как мне объяснили- ошибка по датчику темпиратуры. Менять надо. Сам пока не добрался. Так и езжу.
Владуська Папченко вне форума   Ответить с цитированием
Старый 12.04.2012, 07:35   #3
Новичок
 
Аватар для Sashurik2004
 
Регистрация: 17.06.2009
Сообщений: 81
По умолчанию

Цитата:
Точно такая же фигня один в один. Проявляется если машина постояла от 5-10 минут. Меньше, больше по времени все нормально. Как мне объяснили- ошибка по датчику темпиратуры. Менять надо. Сам пока не добрался. Так и езжу.
Да-да по времени имено так! Ну уже проще раз известна проблема. Интересно а самому его поменять можно и вообще в продаже они есть?
Sashurik2004 вне форума   Ответить с цитированием
Старый 13.04.2012, 21:28   #4
Новичок
 
Аватар для Даша Праздничнова
 
Регистрация: 22.03.2010
Сообщений: 66
По умолчанию

Вообще датчики новые в продаже в продаже видел. Наверное и на наши есть. Если что у нас их два стоит. Один для блока управления двигателем, а другой для панели приборов.
Даша Праздничнова вне форума   Ответить с цитированием
Старый 02.05.2012, 09:01   #5
Новичок
 
Аватар для Ольга Суродеева
 
Регистрация: 14.04.2010
Сообщений: 76
Отправить сообщение для Ольга Суродеева с помощью ICQ
По умолчанию

Цитата:
Точно такая же фигня один в один. Проявляется если машина постояла от 5-10 минут. Меньше, больше по времени все нормально. Как мне объяснили- ошибка по датчику темпиратуры. Менять надо. Сам пока не добрался. Так и езжу.
ошибка?? вроде не ошибка, а особенность. Комп опрашивает поочередно датчики ну и по разным данным по разному даёт команду, потом мозги видимо вправляются и встает все в норму. Я так понял ...

Кто датчик менял? помогло?
Ольга Суродеева вне форума   Ответить с цитированием
Старый 12.05.2012, 21:46   #6
Новичок
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 87
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

Да я имел ввиду что датчик выдает ошибочную информацию изза своей старости. Но почему это происходит в период 5-10 минут, а не раньше или позже? Я б полез, проверил датчики и поменял, но это ж антифриз сливать надо. А ща на холоде что то не возбуждает! А если еще и окажется не датчик-напрасный перевод свежего антифриза. Только поменял перед зимой. У кого то еще были такие проблемы? Почему то мне кажется что не у нас двоих это происходит или происходило....
Максим Грушанский вне форума   Ответить с цитированием
Старый 15.05.2012, 11:57   #7
Новичок
 
Аватар для Юлия Козуляк
 
Регистрация: 23.07.2009
Адрес: Окуловка
Сообщений: 57
Отправить сообщение для Юлия Козуляк с помощью ICQ
По умолчанию

Цитата:
ошибка?? вроде не ошибка, а особенность. Комп опрашивает поочередно датчики ну и по разным данным по разному даёт команду, потом мозги видимо вправляются и встает все в норму. Я так понял ...

Кто датчик менял? помогло?
И ,что и тебя тоже самое? А если эта особенность,то у всех должно быть тоже самое ,в чем я очень сомниваюсь.
Юлия Козуляк вне форума   Ответить с цитированием
Старый 26.05.2012, 17:12   #8
Новичок
 
Аватар для RuXxru
 
Регистрация: 26.01.2010
Сообщений: 83
По умолчанию

да точно также, вверх вниз, сначала испугался, потом забил))
RuXxru вне форума   Ответить с цитированием
Старый 12.06.2012, 22:23   #9
Новичок
 
Регистрация: 16.07.2009
Сообщений: 73
По умолчанию

Цитата:
И ,что и тебя тоже самое? А если эта особенность,то у всех должно быть тоже самое ,в чем я очень сомниваюсь.
У меня тоже началось пару дней назад. Всё один в один. Я пару раз тут же глушил двигатель и сразу заводил повторно для проверки. Обороты не подскакивали. Первый раз при скачке оборотов подумал, что педаль газа задел нечаянно.
Феола вне форума   Ответить с цитированием
Старый 24.06.2012, 19:09   #10
Новичок
 
Регистрация: 30.12.2009
Сообщений: 55
По умолчанию

А может особенность системы охлаждения? Может датчик стоит в системе так, что при запуске ,проскакивает антифриз, который уже успел остыть в патрубках и радиаторе, а затем идет из блока еще не остывший. Вот дадчик и не может определиться-то холодный, то горячий. И дает инфу на прогревочные обороты.
Наталья Артамонова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Что случилось с экзистом??? XD2 Топливо и эксплуатационные жидкости 8 08.11.2013 12:43
Непонятка с оборотами при различных положениях автомата (двигатель QR25) RuXxru Трансмиссия 18 02.11.2013 09:20
Проблема с оборотами на КА24ДЕ Наташа Никитенкова Трансмиссия 12 26.10.2013 11:39
что то видимо случилось(проблем многовато сразо вылезло) Ewgeniy Общий технический раздел 7 04.10.2013 12:45
Что случилось в двигателе ??????? Алёна Терещенко Электрооборудование 8 02.05.2013 03:52


Текущее время: 11:51. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot