Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.12.2011, 22:27   #1
Новичок
 
Регистрация: 11.06.2009
Сообщений: 70
По умолчанию

здравствуйте всем.подскажите может кто искал истину?периодически,без всякого временного промежутка и не зависимо от того едет авто или нет(не от тряски)пропадает питание на магнитофон(а вместе с тем на:навигацию,монитор,тюнер),вообщем на всём что питается и имеет в цепи предохранители на ауди(под капотом и в салоне).когда питание поступает,и всё работает,выдёргиваешь и вставляешь предохранители на место,то всё отключается и подключается оьратно(тоёсть цепь без обрыва.потом происходит глюк и всё пропадает.пока всё это отключил,повесил индикатор и по нему видно что питание пропадает и само появляется.прошу помочь,кто сталкивался...

avtovse вне форума   Ответить с цитированием
Старый 02.01.2012, 01:27   #2
Новичок
 
Аватар для Катя Брусникина
 
Регистрация: 06.12.2009
Сообщений: 80
Отправить сообщение для Катя Брусникина с помощью ICQ
По умолчанию

, проблема твоя индивидуальна.
думаю надо смотреть проводку, места соединения, клеммы предохранителей и подходящую к ним проводку, а может какое то рэле.
Короче - не контакт.
Катя Брусникина вне форума   Ответить с цитированием
Старый 18.12.2012, 00:47   #3
Новичок
 
Аватар для Dyke
 
Регистрация: 25.11.2009
Сообщений: 75
По умолчанию

дак вот по схеме смотрю,вроде бы всё просто и понятно.будем искать.я с дуру выкинул навигашку,монитор,тюнер(всё работало как описывал выше).лампочек то на них нет(не видно подключены или нет).на их питание поставил цифровой тюнер и китайский телевизор.поехал.... всё пропало,потом появилось и опять пропало.смотрю тюнер и телек(лампочки питания то горят то тухнут).похоже всё у меня было живое,а из-за перебоев в питании навигация с монитором и работали через раз.
Dyke вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пропало электропитание на топливном насосе в баке Нина Никифорова Общий технический раздел 16 07.12.2013 06:40
пропадает тяга Полина Курченко Топливо и эксплуатационные жидкости 19 23.11.2013 20:21
давление в системе кондиционера demiart Ходовая часть 1 23.09.2013 20:28
Воздух в системе охлаждения Leadtek Электрооборудование 4 11.07.2013 19:50
Пропадает задняя передача ravager Электрооборудование 6 28.04.2013 09:43


Текущее время: 05:39. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot