Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.01.2012, 18:33   #1
Новичок
 
Аватар для Юся Федоренко
 
Регистрация: 11.11.2009
Сообщений: 65
По умолчанию

уважаемые форумчане!подскажите,совсем запутался,прибор vcons выдал ошику:обрыв или кз датчика температуры масла акпп.полистал форум,полистал книгу и немогу найти где он находится.по книге(в схеме) он на коробке(по логике тоже),а найти не могу.ошибка стёрлась...пока не было,но проехал пока малое расстояние.нигде не буксовал,не было тяжелых условий зксплуатации...машина простояла трое суток без аккумулятора.после его установки полезли ошибки:1-обрыв или кз датчика температуры масла акпп.2-обрыв или кз блока управления акпп или обрыв датчика скорости.

Юся Федоренко вне форума   Ответить с цитированием
Старый 28.09.2012, 00:24   #2
Новичок
 
Аватар для Lord-Freeman
 
Регистрация: 30.07.2009
Сообщений: 74
Отправить сообщение для Lord-Freeman с помощью ICQ
По умолчанию

У VCons кажется ошибки АКПП могут быть не правильны.
Раньше у них этот режим был как бы тестовый.

Если машина ведет себя нормально, то может забить?
Или свяжись с разработчиком и уточни работоспособность этого прибора на твоей АКПП.
__________________
Я побеждаю своих врагов тем, что превращаю их в друзей
Lord-Freeman вне форума   Ответить с цитированием
Старый 13.01.2013, 18:23   #3
Новичок
 
Аватар для Тарас Быханов
 
Регистрация: 14.10.2009
Сообщений: 77
Отправить сообщение для Тарас Быханов с помощью ICQ
По умолчанию

машина,в частности акпп ведёт себя нормально(как и раньше),ошибки удалились(пока нет).может какой сбой произошёл когда аккумулятор цеплял?ну проводит же вся эта система типа тестирования всех узлов?там на автомате есть одиночный провод с разъёмом.как я понял это масса?вообщем если это масса то как то очень хлипко сделано.... я пустил отдельный массовый провод на акпп.ошибки не появляются.буду наблюдать.а по vcons,как я понял в моделях 202 и 201,автомат не тестировался,у меня 203,если верить производителю то работает в полном режиме(показывает всё,и давление в соленоидах и много ещё что.проверял).дак я всё же не понял датчик температурный есть на переднем приводе или(читал на форуме)только на 4 вд?
Тарас Быханов вне форума   Ответить с цитированием
Старый 16.01.2013, 15:00   #4
Новичок
 
Аватар для Наталья Костяева
 
Регистрация: 04.06.2009
Сообщений: 79
По умолчанию

Да есть, находится возле главного солиноида , когда снимешь пддон увидешь черную пимпочку ввиде усеченного треугольника, это он есть.
Наталья Костяева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
плавает датчик температуры Kammerherr Топливо и эксплуатационные жидкости 4 16.10.2013 08:11
Датчик температуры Игорь Николаев Кузов и салон 9 13.10.2013 03:03
датчик температуры гонит на +8 градусов... Роман Александров Ходовая часть 15 01.08.2013 23:47
датчик температуры двигателя на QR 25 ? Depths Электрооборудование 8 06.01.2013 05:04
датчик температуры двигателя...? avtovse Электрооборудование 3 16.11.2012 06:42


Текущее время: 02:06. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot