Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.08.2012, 19:52   #1
Новичок
 
Аватар для Николай Щербинин
 
Регистрация: 26.08.2009
Сообщений: 71
Отправить сообщение для Николай Щербинин с помощью ICQ
По умолчанию

Доброго Всем здоровья! Проблема, может кто сталкивался? Имею PRESSAGE начало 2001года, владею 2-год. До недавнего времени никаких проблем, месяц назад пропало зажигание,аккумулятор новый 85-ка, всё остальное - свет,DVD,TV- работало. Через полчаса всё восстановилось, причем что сделал не пойму, после раз пять в том же ключе. Последние 2 раза притаскивали, и опять восстанавливалось правда через несколько часов. Проверил замок зажигания, в норме, реле заж. -В норме.Всё подряд шевелил, без толку, потом в любой момент-всё ОК,заводится как ни в чём не бывало. Стоит SHERIFF ZX-925 и BLACK BUG BT-71? опознование транспондера отключено. Покупал уже с сигой, так что где что стоит без поня тия, пролазил под торпедой - тёмный лес.

Николай Щербинин вне форума   Ответить с цитированием
Старый 06.09.2012, 02:39   #2
Новичок
 
Аватар для xealon
 
Регистрация: 11.04.2010
Сообщений: 69
По умолчанию

Что значит пропало зажигание? Искры нет?
Или стартер крутится через раз, потому что щетки стерлись - очень похоже.
xealon вне форума   Ответить с цитированием
Старый 23.09.2012, 13:52   #3
Новичок
 
Аватар для MiddleSky2
 
Регистрация: 19.01.2010
Сообщений: 66
По умолчанию

скорее всего проблема в сигналке, релюшка какая нить глючить, включаются блокировки и реле залипает. Сняти с охраны происходит, а вот размыкание цепей остается.
MiddleSky2 вне форума   Ответить с цитированием
Старый 07.12.2012, 03:14   #4
Новичок
 
Аватар для Товарищч
 
Регистрация: 29.11.2009
Сообщений: 62
По умолчанию

Не горит приборная, такое впечатление что замок не работает. Последний раз, когда не завелась, на сигналку не ставил, ключ в замке был. Жена хотела своё окно открыть, не получилось. а кто подскажет, куда эти реле сигнальщики втыкают, и на что они похожи. На ЛАНСЕРЕ стоял АЛЛИГАТОР в том я сам разобрался. А здесь не знаю с какого бока подходить. Под приборкой просмотрел , ничего не понял. Пытался проследить от кнопок ВАЛЕТ -провода пошли кудато вверх ,дальше только торпеду полностью снимать, и не факт что пойму что либо.
Товарищч вне форума   Ответить с цитированием
Старый 13.01.2013, 09:45   #5
Новичок
 
Аватар для Даша Праздничнова
 
Регистрация: 22.03.2010
Сообщений: 66
По умолчанию

предохранители на аккумуляторе на плюсовой клемме проверял?
ещё может минусовой провод отконтачился.
Тестер в руки и звони все.
Даша Праздничнова вне форума   Ответить с цитированием
Старый 28.01.2013, 01:46   #6
Новичок
 
Аватар для Ольга Дрязгова
 
Регистрация: 28.12.2009
Сообщений: 66
По умолчанию

Скоре всего минус отошел от блока, было так но на другой машине, тоже заводилась через раз, и с проводкой "чудеса" творились. Оказалось, был плохой контакт на массу и блок.
Ольга Дрязгова вне форума   Ответить с цитированием
Старый 04.02.2013, 06:04   #7
Новичок
 
Аватар для Руслан Сафин
 
Регистрация: 17.11.2009
Сообщений: 65
Отправить сообщение для Руслан Сафин с помощью ICQ
По умолчанию

Всем спасибо, кто откликнулся. Тестер в зубы и вперёд. Если выясню, отпишусь.
Руслан Сафин вне форума   Ответить с цитированием
Старый 13.02.2013, 04:08   #8
Новичок
 
Аватар для Евгений Несмелов
 
Регистрация: 20.04.2010
Сообщений: 69
По умолчанию

сегодня случилась такая же беда, сига- старлайн, приеду с работы будем разбираться. Гдето коротнуло скорей всего, акб сдох.
__________________
Чем темнее, тем легче быть звездой
Евгений Несмелов вне форума   Ответить с цитированием
Старый 04.07.2013, 14:00   #9
Новичок
 
Аватар для Владуля Мясникова
 
Регистрация: 31.10.2009
Сообщений: 75
По умолчанию

Боюсь загадывать, но вроде бы разобрался в чём дело. полдня провозился пока по проводам добрался до сиги, дальше нашёл реле разрывающее питание, "мастера" засунули его в нишу справа от вод.ноги завернутое в паралон/может и верно/, самое главное провода на скрутке, естественно окисленные. само реле норма.зачистил, пропаял вроде всё работает, три дня без "чп". Оч. надеюсь, что решил проблему.
Владуля Мясникова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Что нужно для того чтобы безболезненно поменять кольца? Инна Березовская Двигатель и его системы 18 08.12.2013 11:23
Что бы это - значило? Катя Попченко Двигатель и его системы 19 04.12.2013 04:39
Не заводится Леночка Жукова Общий технический раздел 6 28.09.2013 17:09
Не заводится Катя Брусникина Ходовая часть 10 15.06.2013 01:45
как отрегулировать праворукие фары Пресажа, чтобы светили куда нужно? Аліна Янчак Законы, налоги, ГИБДД, ПДД, страхование 1 11.10.2012 01:51


Текущее время: 11:13. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot