Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.11.2012, 21:49   #1
Новичок
 
Регистрация: 30.11.2009
Сообщений: 78
Отправить сообщение для greyrome5 с помощью ICQ
По умолчанию

Проблема в следующем: при включении задней передачи под машиной в районе приводов раздается лязгающий стук. Такая же история происходит кода едешь на небольших скоростях по городу (в пробке) и автомат переключает с повышенной на пониженную.
Никто не сталкивался с этим?

greyrome5 вне форума   Ответить с цитированием
Старый 03.12.2012, 12:22   #2
Новичок
 
Аватар для seo-neo-ы
 
Регистрация: 22.05.2009
Адрес: Кушва
Сообщений: 71
По умолчанию

В этой теме просьба не отвечать, она случайно продублировалась!!!
См. выше.
seo-neo-ы вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
стук при включении заднего хода bure Общий технический раздел 4 19.12.2013 07:42
Появилась вибрация на руле при включении 2WD. NerVe Двигатель и его системы 19 10.12.2013 01:51
Гул при включении АБС webrude Кузов и салон 4 29.10.2013 03:43
стук-хруст при включении передка 21 кузов. Богдан Войтов Ходовая часть 8 20.06.2013 23:48
Стук при включении? ruSun Тюнинг, стайлинг и доп. оборудование 4 23.02.2013 07:14


Текущее время: 23:14. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot