Вернуться   NissanMake.Ru - форум автомобилей Nissan > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.01.2012, 07:53   #1
Новичок
 
Аватар для Катя Шавракова
 
Регистрация: 08.06.2009
Адрес: Плавск
Сообщений: 76
Отправить сообщение для Катя Шавракова с помощью ICQ
По умолчанию

Машина Terrano Regulus 2001 г.в., двигатель ZD30.
История такая: машина заводилась нормально. Проблем не было. Утром пошёл завести и прогреть машину, завёл, грею. Машина практически прогрелась и тут на тебе: глохнет и так постепенно, как будто топливо кончается (топливо в баке есть). Я пытаюсь завести, но он не заводится. Схватывает, но не заводится. Подождал минут 5 - 10, попробовал завести и вроде завёлся (раза со второго). Всё нормально, едет, глушишь - заводится. Проблемы как и не бывало. Поездил я пол дня. Поставил машину возле дома. Отсутствовал где-то с час. На улице где-то -10 было и машина остыла немного. Пришёл в машину, завёл. Машина завелась и нормально работала. Тут мне понадобилось заглушить машину минут на 15. Что я и сделал. Затем завожу машину, а тут таже проблемма что и утром была - НЕ заводится. При чём больше она не завелась. Заметил такую особенность, что если топлива подкачать, то она поработает 1 - 2 сек. и глохнет опять. Сразу скажу, что фильтр топливный, воздушный менял (при чём за два дня до этого), топливо в баке есть и нормальное. Грешу на ТНВД, но так он разве мрёт?! Порыл похожие темы, но нигде нет ответов, что конкретно это. Может кто подскажет?

Катя Шавракова вне форума   Ответить с цитированием
Старый 09.04.2012, 02:30   #2
Новичок
 
Регистрация: 30.08.2009
Сообщений: 81
По умолчанию

Вот выяснилась ещё одна особенность: если перед попыткой запуска двигателя "набить" педаль тормоза, то двигатель немного попытается поработать. А если после запуска ещё продолжать интенсивно нажимать педаль тормоза, то двигатель может проработать 7-10 сек. Теперь я вообще ничего не понимаю. При чём тут тормоза???
Марія Шеремета вне форума   Ответить с цитированием
Старый 25.04.2012, 12:19   #3
Новичок
 
Аватар для Мериамун
 
Регистрация: 12.11.2009
Адрес: Питкяранта
Сообщений: 78
По умолчанию

Похоже на воздух в топливопроводе.
Попробуй запусти и качай лягушку(насос ручной подкачки).Если не успеваешь добежать ,то вдвоём делай.
Или прозрачный шланг от фильтра поставь,тогда воздух увидеть можно будет.
Скорее всего треснул где то шланчик и при различных шевелениях то подсасывает,то нет.Тормоза действительно ни при чём.
Мериамун вне форума   Ответить с цитированием
Старый 27.08.2012, 17:44   #4
Новичок
 
Регистрация: 13.06.2009
Сообщений: 70
Отправить сообщение для Yaroslav_Adv с помощью ICQ
По умолчанию

Проверил. Воздуха нет в топливопроводе. Саляра в баке не замёрзшая и ничего подобного. Такое ощущение, что нет питания на насосе.
З.Ы. Всё таки волнует вопрос с тормозами: почему когда на них нажимаешь при запуске, то двигатель раза в три дольше работает?? (если не нажимать то вообще не запускается, а просто подхватывает)
Yaroslav_Adv вне форума   Ответить с цитированием
Старый 04.09.2012, 21:31   #5
Новичок
 
Аватар для AKart
 
Регистрация: 25.04.2010
Сообщений: 80
По умолчанию

Предохранители проверь (под капотом,справа по ходу),в первую очередь 15А-мперный,это ТНВД.
AKart вне форума   Ответить с цитированием
Старый 11.09.2012, 14:48   #6
Новичок
 
Аватар для Psoer
 
Регистрация: 05.09.2009
Сообщений: 76
По умолчанию

ТНВД тут нипричём.Проверь свечи -(напругу) и под кузовом трубопровод.
Psoer вне форума   Ответить с цитированием
Старый 11.09.2012, 20:02   #7
Новичок
 
Аватар для Technik
 
Регистрация: 08.04.2010
Сообщений: 68
По умолчанию

Цитата:
ТНВД тут нипричём.Проверь свечи -(напругу) и под кузовом трубопровод.
Аккумуляторы оба НОВЫЕ. А при чём тут свечи? Ведь на заводку хватает и даже работает (если, как написал выше, понажимать тормоз), но как будто прекращается подача топлива. Тем более впервые (писал в первом посте) это проблема проявилась так: авто прогревалось, уже даже нагрелось и машина заглохла. Как будто кончилась солярка. Не заводилась некоторое время, но потом завелась.
Technik вне форума   Ответить с цитированием
Старый 17.10.2012, 03:26   #8
Новичок
 
Аватар для e-dobrolyubov
 
Регистрация: 24.12.2009
Сообщений: 71
Отправить сообщение для e-dobrolyubov с помощью ICQ
По умолчанию

Больше никто ничего посоветовать не может? Может ещё какая инфа нужна, что б конкретизировать проблему?
__________________
Те пожирают мертвых, а эти - живых
e-dobrolyubov вне форума   Ответить с цитированием
Старый 07.01.2013, 05:36   #9
Новичок
 
Аватар для Серёжа Зубов
 
Регистрация: 12.10.2009
Сообщений: 61
По умолчанию

Самодиагностику сделай. Дальше будем смотреть.
Серёжа Зубов вне форума   Ответить с цитированием
Старый 12.01.2013, 18:00   #10
Новичок
 
Аватар для Катя Брусникина
 
Регистрация: 06.12.2009
Сообщений: 80
Отправить сообщение для Катя Брусникина с помощью ICQ
По умолчанию

Сделал. Выдаёт такие ошибки: 43, 77, 73, 41
Судя по расшифровке, это все ошибки связанные с электрикой?
Катя Брусникина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Спидометр от ZD30 на QD32 Grunge Гарантийное и сервисное обслуживание 15 20.12.2013 22:30
Панель приборов от ZD30 на TD27 dmitry86 Гарантийное и сервисное обслуживание 3 20.12.2013 15:19
Terrano с ZD30 брать? roman-dobrik Тюнинг, стайлинг и доп. оборудование 19 11.12.2013 10:11
И снова я со своим ZD30 bellis Кузов и салон 9 07.10.2013 06:45
ZD30 про турбину wMaster_2 Ходовая часть 2 25.06.2013 12:58


Текущее время: 10:08. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot